首页   注册   登录
V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
Distributions
Ubuntu
Fedora
CentOS
中文资源站
网易开源镜像站
V2EX  ›  Linux

sniproxy 是否支持 TLS1.3

  •  
  •   openbaby · 62 天前 · 391 次点击
    这是一个创建于 62 天前的主题,其中的信息可能已经有所发展或是发生改变。
    不知道最新版本的开始支持了吗?
    1 回复  |  直到 2018-12-24 22:14:51 +08:00
        1
    smileawei   56 天前
    这种问题不是去 github 看下更新的日志更好吗 或者直接自己测试下。
    关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   4031 人在线   最高记录 4346   ·  
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.3 · 18ms · UTC 02:48 · PVG 10:48 · LAX 18:48 · JFK 21:48
    ♥ Do have faith in what you're doing.
    沪ICP备16043287号-1