V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
leosj
V2EX  ›  Android

各位安卓 14 没法安装系统证书了吗?

  •  
  •   leosj · 19 天前 · 1198 次点击

    试了很多网上的 magisk 模块以及教程,都没办法

    7 条回复    2023-11-23 07:59:27 +08:00
    bkmi
        1
    bkmi  
       18 天前 via Android
    leosj
        2
    leosj  
    OP
       18 天前
    @bkmi 大佬,这个的作用是不是就是直接把用户证书弄到系统证书里面啊,全是英文,看都看不懂
    bkmi
        3
    bkmi  
       18 天前 via Android
    @leosj 你会弄插件就参照这个适配 Android 14 ,不会的话就等着别人适配吧
    Dawnnnnnn
        4
    Dawnnnnnn  
       18 天前
    刚试了一下,mitmproxy 自带的 magisk 模块是没问题的
    leosj
        5
    leosj  
    OP
       18 天前
    @bkmi 搞了一下,可以了,按照他的样子,牛皮啊
    leosj
        6
    leosj  
    OP
       18 天前
    @Dawnnnnnn 感谢
    w3b5h3ll
        7
    w3b5h3ll  
       16 天前
    哈哈哈,这个工具直接用的都时候就注意到了。应该是通解了
    关于   ·   帮助文档   ·   博客   ·   API   ·   FAQ   ·   我们的愿景   ·   实用小工具   ·   2132 人在线   最高记录 6543   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 33ms · UTC 15:59 · PVG 23:59 · LAX 07:59 · JFK 10:59
    Developed with CodeLauncher
    ♥ Do have faith in what you're doing.